Перейти к содержимому

По воскресеньям компания KinderMix временно не работает!

Фотография

Помогите не едет поезд!

Помощь при сборке 60051

  • Авторизуйтесь для ответа в теме
Сообщений в теме: 45

#1 Ange

Ange
  • Пользователь
  • Pip
  • 5 сообщений
  • Город:Санкт-Петербург

Отправлено 03 Январь 2015 - 16:01

Здравствуйте. Моему сыну на новый год дед мороз подарил лего поезд из серии лего сити за №60051. Мы его собрали и вставили все батарейки, согласно прилагаемой инструкции, но он не едет. Я несколько раз разбирала и собирала, но результат тот же. Батарейки новые. Подскажите, может я что-то с пультом не то делаю, может есть подвох какой-нибудь. Может и брак магазинный. Всю необходимую дополнительную информацию я вышлю в виде фото или на пальцах объясню.



#2 D.J.

D.J.
  • Ветеран Форума
  • PipPipPipPipPipPipPipPip
  • 4 338 сообщений
  • Город:П

Отправлено 03 Январь 2015 - 18:22

На пульте и приёмном блоке есть маленький черный переключатель с 4 позициями. В обоих случаях положение должно быть одинаковым.
Батарейки конечно же и в поезде 6 штук и в пульте 3 штуки, вы установили и поезд включили.

Сообщение отредактировал D.J.: 03 Январь 2015 - 18:23


#3 Ange

Ange
  • Пользователь
  • Pip
  • 5 сообщений
  • Город:Санкт-Петербург

Отправлено 03 Январь 2015 - 19:04

На пульте и приёмном блоке есть маленький черный переключатель с 4 позициями. В обоих случаях положение должно быть одинаковым.
Батарейки конечно же и в поезде 6 штук и в пульте 3 штуки, вы установили и поезд включили.

Я по всякому пробовала. У нас на пульте и блоке не черный переключатель, а оранжевый. Да, шесть батареек в аккумуляторе и 4 в пульте. Позиции ставила все на верх, на цифру 2 и т.д., не едет! Что на пульте надо нажать, что бы он поехал? Я и на красную кнопку жала, и крутила круглый , тишина. А как сюда изображение загрузить?



#4 D.J.

D.J.
  • Ветеран Форума
  • PipPipPipPipPipPipPipPip
  • 4 338 сообщений
  • Город:П

Отправлено 03 Январь 2015 - 19:27

Так, в прошлый раз глупость написал, забыл как пульт выглядит. В центре пульта рыжий переключатель на 1. На приёмнике в поезде тоже самое. Красная кнопка на пульте останавливает поезд. Что бы он поехал, крутите крутилку ;)
Что бы включить поезд, надо на батарейном блоке нажать зелёную кнопку. Если вы всё верно собрали, то на крыше локомотива жмите на красный тайлик и уже после этого крутите на пульте.
Черные рычажки отвечают за направление вращения мотора.

Сообщение отредактировал D.J.: 03 Январь 2015 - 19:30


#5 Ange

Ange
  • Пользователь
  • Pip
  • 5 сообщений
  • Город:Санкт-Петербург

Отправлено 03 Январь 2015 - 20:07

Я делала все как вы написали! Нет, не идет, не едет. Сейчас попробую фотки выложить, тоже что то не получается.



#6 9000

9000
  • Ветеран Форума
  • PipPip
  • 172 сообщений
  • Город:СПб

Отправлено 03 Январь 2015 - 20:39

Индикатор зеленый горит, на блоке что в поезд устанавливается?
Клема моторной тележки установлена правильно и до конца прижата? (Новая клема с усилием входит в пазы блока)
*Фотки можно залить на сервис imgur.com там все просто, потом сюда ссылки скопировать

Сообщение отредактировал 9000: 03 Январь 2015 - 20:40


#7 D.J.

D.J.
  • Ветеран Форума
  • PipPipPipPipPipPipPipPip
  • 4 338 сообщений
  • Город:П

Отправлено 03 Январь 2015 - 20:57

Лучше использовать яндекс.

#8 Ange

Ange
  • Пользователь
  • Pip
  • 5 сообщений
  • Город:Санкт-Петербург

Отправлено 03 Январь 2015 - 21:20

https://fotki.yandex...18/view/1146889


Индикатор с зеленой кнопкой не горит! Я разобрала до основания и собрала снова-не работает! Я выкрутила винтики и переставила батарейки-не работает! Вобщем мысль крутиться, что бракованная! Я так долго ждала, что бы собрать поезд, а тут облом такой. Расстроилась!

Сообщение отредактировал mifody: 03 Январь 2015 - 22:11


#9 D.J.

D.J.
  • Ветеран Форума
  • PipPipPipPipPipPipPipPip
  • 4 338 сообщений
  • Город:П

Отправлено 03 Январь 2015 - 22:20

Мучайте батарейный блок. Возможно полярность не соблюли. Может батарейки дохлые. В принципе там ломаться нечему. Как только начнет гореть индикатор на этом блоке, так поезд сразу поедет.

#10 Ange

Ange
  • Пользователь
  • Pip
  • 5 сообщений
  • Город:Санкт-Петербург

Отправлено 03 Январь 2015 - 22:46

Мучайте батарейный блок. Возможно полярность не соблюли. Может батарейки дохлые. В принципе там ломаться нечему. Как только начнет гореть индикатор на этом блоке, так поезд сразу поедет.

Так и не знаю на что грешить то! Батарейки куплены сегодня днем. Все клемы воткнуты и прилегают плотно. Не горит индикатор и все тут! Фотки то хоть получилось посмотреть? 

Вобщем то спасибо что попытались, но .... 



#11 ZeeK

ZeeK
  • Администратор
  • PipPipPipPipPipPipPipPipPipPipPipPip
  • 19 055 сообщений
  • Город:Москва

Отправлено 04 Январь 2015 - 02:11

Из "аварийного" приходит в голову лишь идея сходить к ребятам из Game Brick в музей и попросить протестировать все элементы вашей электрики в заведомо исправном "тракте". Напишите ЛС пользователю Cooler - есть вероятность, что вам помогут.

Но для окончательного прояснения ситуации лучше проверить, что вы всё сделали по инструкции, особенно - страничка 6 книжки по сборке локомотива. Проверять будем только электрику, вынув её из вагончика.

1) отвинчиванием винтики снизу на корпусе батарейного блока
2) вынимаем батарейки
3) вставляем заведомо исправные батарейки, соблюдая полярность установки
4) закручиваем винтики
5) проводом подключаем приёмник сигналов дистанционного управления
6) нажимаем на батарейном блоке зеленую кнопку
7) изучаем, загорается ли лампочка на приёмнике. Загорается - читаем дальше, нет - берем чек и идём в магазин, требуя заменить набор (или неработающие батарейный блок и/или приёмник)
8) если горит - присоединяем к разъёму на приёмнике моторную тележку ( там два разъёма - синий и красный, для проверки работы соединяем с любым)
9) оранжевыми переключателями на пульте и приемнике ставим одинаковый режим (1-2-3-4)
10) крутим крутилку того же цвета, что и разъем на приемнике, к которому подключили тележку - если она жужжит - всё ОК, нет - чек, магазин, обмен.

#12 D.J.

D.J.
  • Ветеран Форума
  • PipPipPipPipPipPipPipPip
  • 4 338 сообщений
  • Город:П

Отправлено 04 Январь 2015 - 07:58

Если не горит индикатор на бб, то проверять всё остальное не имеет смысла.

Фотографии посмотреть удалось. Название альбома интересное :)

Сообщение отредактировал D.J.: 04 Январь 2015 - 08:21


#13 KriCh

KriCh
  • Новичок
  • Pip
  • 4 сообщений
  • Город:Тольятти

Отправлено 15 Январь 2015 - 12:39

Добрый день. Подскажите пожалуйста. Приобрели поезд лего 60051. Собрали, батарейки многократно перепроверили, все подключено верно. Пульт работает (лампочка светится), а вот на датчике , который вставляется в поезд не горит. Поезд на пульт не реагирует, не  едет. Как быть?  

Заранее большое спасибо)



#14 ZeeK

ZeeK
  • Администратор
  • PipPipPipPipPipPipPipPipPipPipPipPip
  • 19 055 сообщений
  • Город:Москва

Отправлено 15 Январь 2015 - 17:17

Вроде обсуждали идентичную проблему недавно, человек из Питера был... Может, к той теме "прицепить"?

Вы на блоке питания кнопку нажимали? По идее там тоже есть "лампочка". И если она не горит, то и на приёмнике ИК гореть не будет.

#15 KriCh

KriCh
  • Новичок
  • Pip
  • 4 сообщений
  • Город:Тольятти

Отправлено 15 Январь 2015 - 17:56

Вроде обсуждали идентичную проблему недавно, человек из Питера был... Может, к той теме "прицепить"?

Вы на блоке питания кнопку нажимали? По идее там тоже есть "лампочка". И если она не горит, то и на приёмнике ИК гореть не будет.

Извиняюсь, если повторилась с темой. Но не нашла, где ее обсуждали. Если сможете дать ссылку на ту тему, буду благодарна! 

Все возможные кнопки нажимала, никакой реакции. У меня лампочка горит только на пульте управления. Читала на других форумах, что это распространенная проблема, но некоторые какими-то непонятными манипуляциями устраняют эту проблему.



#16 ZeeK

ZeeK
  • Администратор
  • PipPipPipPipPipPipPipPipPipPipPipPip
  • 19 055 сообщений
  • Город:Москва

Отправлено 15 Январь 2015 - 21:36

Неплохо бы просто проверить, работает ли блок с батарейками.

- Выньте те батарейки, что установлены.
- установите заведомо работающие батарейки, соблюдая полярность (!!! - там нарисовано, как располагать батарейки)
- присоедините моторную тележку прямо к блоку
- включите блок нажатие кнопки

Работает?

#17 NCD

NCD

    Night City Dream

  • Постоянный Пользователь
  • PipPipPipPipPipPipPipPipPip
  • 5 069 сообщений
  • Город:Москва

Отправлено 15 Январь 2015 - 21:53

Еще стоит проверить, оплачена ли заимствованная у РЖД инфраструктура.

#18 ZeeK

ZeeK
  • Администратор
  • PipPipPipPipPipPipPipPipPipPipPipPip
  • 19 055 сообщений
  • Город:Москва

Отправлено 15 Январь 2015 - 21:57

Еще стоит проверить, оплачена ли заимствованная у РЖД инфраструктура.

А что именно арендует ЛЕГО у РЖД? Они же вроде как наборы фурами возят, минуя взаимодействие с этой компанией, где, похоже, последние лет сто пятьдесят главное - униформа с фуражкой от низов до самых "помазанных" ;)

Моторная тележка должна работать при подключении напрямую, это главное. Потом можно смотреть на блок ИК-приёмника.

#19 MasterNik

MasterNik
  • Ветеран Форума
  • PipPip
  • 57 сообщений
  • Город:Якутск

Отправлено 16 Январь 2015 - 02:16

Ситуация очень распространенная с поездами типа 60051 (думаю, и к 60052 относится). Точнее, с батарейными блоками.

За две недели у нас было два обращения с подобной проблемой. Расскажу, как решили.

Итак, у Вас есть поезд, но при нажатии на ЗЕЛЕНУЮ квадратную кнопочку на батарейном блоке НЕ загорается зеленый индикатор (лампочка) включения.

Батарейки новые, установлены правильно, но все равно не включается.

Мы решили вопрос так (причем, оба раза).

Из батарейного блока вытаскиваются все батарейки и ТЕСТЕРОМ (мультиметром) прозванивается каждая из них по очереди (выдавало примерно 1.6 на каждой). После чего батарейки устанавливали обратно в правильном порядке и О ЧУДО - он включался.

Оба раза запускали батарейный блок после "прозвона" батареек. В дальнейшем, все включалось и работало без проблем. Всё!

Попробуйте. В любой электро-мастерской или у соседа-электронщика можно попросить прозвонить батарейки.

Поездов продали много за декабрь, и есть вероятность, что эта проблема как-то выборочно, но с большой периодичностью проявляется именно на этих блоках.

Удачи!



#20 KriCh

KriCh
  • Новичок
  • Pip
  • 4 сообщений
  • Город:Тольятти

Отправлено 16 Январь 2015 - 08:42

Спасибо большое за подсказки) Будем пробовать прозвонить батарейки)






Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей